Follow

Ein Hinweis für Slackware -current User die gerne KDE Plasma verwenden möchten: Aufgrund einer Inkompatibilität im Paket icu4c in -current muss aktuell zusätzlich das Paket icu4c-compat aus dem alienBOB Repository installiert werden:

slackpkg install icu4c-compat

Sign in to participate in the conversation
mastodon@bau-ha.us

The social network of the future: No ads, no corporate surveillance, ethical design, and decentralization! Own your data with Mastodon!